tshansen - *Styggen i ryggen*

Skriv litt om deg selv, hva du gjør, hobbyer osv.
Brukeravatar
tshansen
Administrator
Innlegg: 18784
Registrert: 07 mar 2006 02:07
MC: KTM 790 Adventure R 2019
Sted: Bergen

Re: tshansen - *Styggen i ryggen*

Legg innav tshansen » 08 okt 2019 15:27

kvase skrev:
tshansen skrev:
kvase skrev:Leste i en tråd rundt noe som høres ut som det samme på KTM Scandinavia på tryne boka

Kom de fram til noe konklusjon da eller? :-k

Tror ikke du fant noen 100 % løsning men har fått med meg at dette problemet har til tider vært tilstede på flere av KTM sine modeller fra 690 å opp til topp

Ja, er dette jeg får inntrykk av jeg også... jeg har flere ti talls henvendelser på face og youtube som stort sett sier det samme. Oppgradering av bremseskivene eliminerte problemet helt. Å da har folk hat sykkel inne til garanti flere ganger hvor alt er blitt byttet, helt fra bremsehendel og ned til felg. Så da tenker jeg at det er best å prøve med det mest sannsynlige grunnen først, også om det ikke løser problemet. får vi feilsøke derfra :-k


I would like to apologize to anyone I have not yet offended.
Please be patient, I will get to you shortly
------------------------------------------------------------
2019: Nye dekk på 1900 km - Mitas E-07+
------------------------------------------------------------
Instagram
YouTube
MyRoute-app

Brukeravatar
jhn
Moderator
Innlegg: 1907
Registrert: 10 nov 2008 01:25
MC: Suzuki V-Strom

Re: tshansen - *Styggen i ryggen*

Legg innav jhn » 08 okt 2019 16:39

tshansen skrev:Jeg er på ingen måte noe vektnazi... men jeg er nazi på å ta med meg vekt jeg ikke trenger. Det er jo bare idioti, men det er en annen diskusjon :lol:

Håhåhå :lol: pass deg nå for vokterne av god takt og tone. Sist jeg sa at noe var idiotisk fikk jeg meg et par såpass solide verbale ørefiker at det sang.
Man må jo bare håpe at det blir oversett denne gang. Lykke til :thumleft

Brukeravatar
tshansen
Administrator
Innlegg: 18784
Registrert: 07 mar 2006 02:07
MC: KTM 790 Adventure R 2019
Sted: Bergen

Re: tshansen - *Styggen i ryggen*

Legg innav tshansen » 08 okt 2019 16:50

jhn skrev:
Man må jo bare håpe at det blir oversett denne gang. Lykke til :thumleft

:plystre hehehe... såpass tåler vi =D>
I would like to apologize to anyone I have not yet offended.
Please be patient, I will get to you shortly
------------------------------------------------------------
2019: Nye dekk på 1900 km - Mitas E-07+
------------------------------------------------------------
Instagram
YouTube
MyRoute-app

Brukeravatar
JRO
Innlegg: 676
Registrert: 07 okt 2015 05:00
MC: Ducati MTS 1260 Enduro.
Sted: Kongsberg

Re: tshansen - *Styggen i ryggen*

Legg innav JRO » 08 okt 2019 19:29

tshansen skrev:Jeg prøver å få best mulig kvaltiet på GoPro klippene via youtube, noe som skal vise seg å være langt mer kødd en jeg først trodde.



Kan noen med chrome se om de får opp filmen med høyere oppløsning enn 1080p? På mac og safari får jeg ikke opp mulighet for mer enn 1080? :-k :-k


Jeg kjører Edge Beta 10 og den kjører 1440p uten problemer og med et sinnsykt klart og bra bilde i full skjerm 27" Acer.

Microsoft Edge
Version 78.0.276.14 (Official build) beta (64-bit)
This browser is made possible by the Chromium open source project and other open source software.

Brukeravatar
tshansen
Administrator
Innlegg: 18784
Registrert: 07 mar 2006 02:07
MC: KTM 790 Adventure R 2019
Sted: Bergen

Re: tshansen - *Styggen i ryggen*

Legg innav tshansen » 08 okt 2019 23:43

Takk for tilbakemelding, da er det faktisk bare Safari som ikke kjører VP9 codec of vil derfor ikke vise YouTube filmer i høyere kvalitet enn 1080p Har fått bytta alt over til Chrome nå, så får vi se hvordan den drar lasset framover. :thumleft
I would like to apologize to anyone I have not yet offended.
Please be patient, I will get to you shortly
------------------------------------------------------------
2019: Nye dekk på 1900 km - Mitas E-07+
------------------------------------------------------------
Instagram
YouTube
MyRoute-app

Brukeravatar
Daniel_hoy
Innlegg: 53
Registrert: 15 aug 2006 01:06
MC: Husaberg FS650 2008

Re: tshansen - *Styggen i ryggen*

Legg innav Daniel_hoy » 09 okt 2019 09:27

tshansen skrev:Takk for tilbakemelding, da er det faktisk bare Safari som ikke kjører VP9 codec of vil derfor ikke vise YouTube filmer i høyere kvalitet enn 1080p Har fått bytta alt over til Chrome nå, så får vi se hvordan den drar lasset framover. :thumleft


128 åpne faner med Chrome og ligger på rundt 1-2% CPU bruk og 7GB ram på Chrome.
Så ingen problemer å bruke Chrome for min del. Om det fungerer dårligere på Mac kan ikke jeg uttale meg om.


Gå tilbake til «Bloggen»

Hvem er online

Brukere i dette forumet: JARODD og 47 gjester