MC-forumet.no

Norges hyggeligste MC-forum
Det er nå 13 des 2017 10:13

Alle klokkeslett er UTC+01:00




Legg inn nytt emne  Svar på emne  [ 1 innlegg ] 
Forfatter Melding
Legg innLagt inn: 28 nov 2014 11:29 
Offline

Registrert: 28 nov 2014 10:29
Innlegg: 2
MC: 2006 Yamaha DT 50 R
Jeg har en Yamaha DT 50 R, klin original 2006-modell, som ikke vil starte. Det vil si den kan starte på første drag, men stopper igjen i løpet av et sekund eller to. Av og til kan den gå et par minutter, men stopper så på samme måte som når en motorsag som er tom for bensin. Mye tydet på at den ikke fikk bensin. Tok derfor ut forgasser, demonterte og rengjorde den, blåste gjennom dyser. Den så for så vidt grei ut, i den grad jeg kan vurdere det, bortsett fra at tilkobling av kjølevann var helt tett (vet ikke hvorfor kjølesystemet er koblet til). Har også hatt ut og gjort ren både bensintank og luftfilter og boksen som luftfilteret sitter i. Jeg skiftet også bensinpumpa under tanken (Jeg antar at det er vakuum fra forgasseren som får pumpa til å virke, og at strømledningene som er koblet til kun har betydning for instrumentpanelet?).

Men mopeden oppfører seg likedan.

Jeg antar nå at bensintilførsel er ok. Motor får bensin, pluggen blir våt, og det er god kompresjon. Så var det elektriskanlegget. Jeg synes gnisten på pluggen er liten. Dette bekreftes at folk som har mer peiling enn meg. Kan det være at gnisten ikke er god nok til å antenne bensinen? Plugghette er ok, og det er ny plugg. Strømmen kommer fra coilen, eller CDI som denne boksen visstnok heter. Det er ingen strøm fram til denne boksen når tenninga er på. Mopeden skal altså lage strømmen selv med en eller annen form for generator når en bruker kicken. Jeg kan måle et lite strømutslag på den røde ledningen inn til CDI`en når jeg trår på kicken, men den er ikke en gang sterk nok til å tenne en liten lommelyktpære. Kan det da være at det produseres for lite strøm til at CDI`en igjen kan produsere spenning nok for tennpluggen? Hvor mye strøm skal til? Jeg har fulgt kabelen til undersiden av motoren, skrudd av deksel, men finner at det trengs spesialredskap for å få av svinghjulet. Hvis jeg nå på ett eller annet vis får av svinghjulet og får avdekket generatoren, hva skal jeg da se etter som evt. forårsaker for lite strømproduksjon? Dårlige kontakter? Kan det også være selve CDI`en som er gåen eller dårlig?

Hvis det ikke er elektronikken som er problemet, hva kan det da være? Jeg har ikke sett på reed-ventilen. Kan det være at noe grums her som forårsaker at den ikke lukker som den skal og dermed gjør det vanskelig å få start?

Det kan også nevnes at mopeden har stått urørt i en garasje i mange år. Men etter den ble plukket fram og gått over med ny olje, plugg og rensing av bensintank, startet den som et skudd og har gått flere mil, før den gradvis ble verre å få start på, og til slutt protesterte helt.

Jeg har ikke mye mopederfaring, håper derfor noen her på forumet kan sitte med fasiten eller gi gode råd.


Toppen
   
Vis innlegg fra forrige:  Sorter etter  
Legg inn nytt emne  Svar på emne  [ 1 innlegg ] 

Alle klokkeslett er UTC+01:00


Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 5 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke svare på emner i dette forumet
Du kan ikke redigere egne innlegg i dette forumet
Du kan ikke slette egne innlegg i dette forumet

Søk etter:
Gå til:  
Kjører på phpBB® Forum Software © phpBB Limited
Norwegian (bokmål) Language Pack © Lars Christian Schreiner