MC-forumet.no

Norges hyggeligste MC-forum
Det er nå 24 sep 2018 22:21

Alle klokkeslett er UTC+02:00




Legg inn nytt emne  Svar på emne  [ 8 innlegg ] 
Forfatter Melding
Legg innLagt inn: 05 mai 2017 10:53 
Offline

Registrert: 05 mai 2017 10:39
Innlegg: 4
Noen ganger, ikke alltid så skjer det at jeg mister akselerasjon når jeg kjører full gass. Virker som motoren bremser og turtallet går ned. Mister helt kraft. For å få det til å gå bort må jeg kjøre inn til siden og vente i ca 10 sek før jeg kjører videre. Også hender det at jeg kjører fult, stopper litt opp feks. i en sving også akselererer bremser mopeden og turtallet faller ned til 5-6000 så sakte enn vanlig opp til 7000 igjen. Det har også skjedd når jeg står stille og skal starte.... Jeg har en peugeot speedfight 3. 2013 mod

Noen forslag på hva som feiler den? Vekter? Fjærene?


Toppen
   
Legg innLagt inn: 05 mai 2017 11:02 
Offline
Brukeravatar

Registrert: 09 okt 2015 19:20
Innlegg: 2898
MC: BMW R1150GS 2000mod. "Betty"
BMW F650GS 2001 Mod. "Litjkar'n" solgt 2018
Litt i løse lufta... bensin/luftblanding. Prøv de enkleste tingene først, sjekk luftfilter, er det tett vil den kveles av for mye bensin, er pluggen ok, skiftet siste året, det kan være gnist, men for dårlig, feiljustert forgasser, regner med det er forgasser på den..
Det er vel kanskje mindre trolig at der er noe mekanisk i drivverk.
Kommer nok mer svar, men det var en begynnelse :thumleft

_________________
Blåggen min: https://palmastraktorblogglevenogspetakkel.wordpress.com/


Toppen
   
Legg innLagt inn: 05 mai 2017 13:01 
Offline

Registrert: 05 mai 2017 10:39
Innlegg: 4
Palma skrev:
Litt i løse lufta... bensin/luftblanding. Prøv de enkleste tingene først, sjekk luftfilter, er det tett vil den kveles av for mye bensin, er pluggen ok, skiftet siste året, det kan være gnist, men for dårlig, feiljustert forgasser, regner med det er forgasser på den..
Det er vel kanskje mindre trolig at der er noe mekanisk i drivverk.
Kommer nok mer svar, men det var en begynnelse :thumleft


Okay takk. Da skal jeg skjekke det når jeg kommer hjem. Spurte på et annet forum også og da var det en som mente det kunne være beltet som var slitt. Kan det være en av årsak? Scooteren har gått 8500 km


Toppen
   
Legg innLagt inn: 05 mai 2017 13:02 
Online
Brukeravatar

Registrert: 22 jan 2007 11:05
Innlegg: 3090
MC: "It's an old motorcycle, the wind is supposed to blow your helmet around, it's supposed to leak oil, the brakes should suck, and every now and then, it should scare you so bad you piss your pants."
Sjekk at luftinga til tanken/tanklokket ikke er tett slik at det blir vakum på tanken.


Toppen
   
Legg innLagt inn: 05 mai 2017 13:13 
Offline
Brukeravatar

Registrert: 04 jun 2016 19:01
Innlegg: 565
MC: BMW R1150GS
Moto Gussi heimelaga
+diverse skrot
Hvis ikke mekkern's tips fører fram:

Ta av dekselet og se på reima, kan godt hende den er slitt.

De derre variatorgreiene kan også være lure, vekter som er slitt og ikke klatrer som de skal, fjæra og mekanismen bak som ikke går så lett som den skal.


Toppen
   
Legg innLagt inn: 05 mai 2017 13:32 
Offline

Registrert: 05 mai 2017 10:39
Innlegg: 4
mekkern skrev:
Sjekk at luftinga til tanken/tanklokket ikke er tett slik at det blir vakum på tanken.


hmm, har bare vært borti vakum slangen før. Er det et hull på tanklokket..? Prøvde å google så mye jeg kunne uten å finne noe. Kan du forklare litt mer? takk!


Sist redigert av henryn den 05 mai 2017 13:35, redigert 1 gang totalt.

Toppen
   
Legg innLagt inn: 05 mai 2017 13:33 
Offline

Registrert: 05 mai 2017 10:39
Innlegg: 4
KliffArne skrev:
Hvis ikke mekkern's tips fører fram:

Ta av dekselet og se på reima, kan godt hende den er slitt.

De derre variatorgreiene kan også være lure, vekter som er slitt og ikke klatrer som de skal, fjæra og mekanismen bak som ikke går så lett som den skal.


ja skal sjekke det om ikke mekkern sitt tips funker. Takk!


Toppen
   
Legg innLagt inn: 05 mai 2017 13:42 
Offline
Brukeravatar

Registrert: 04 jun 2016 19:01
Innlegg: 565
MC: BMW R1150GS
Moto Gussi heimelaga
+diverse skrot
henryn skrev:
mekkern skrev:
Sjekk at luftinga til tanken/tanklokket ikke er tett slik at det blir vakum på tanken.


hmm, har bare vært borti vakum slangen før. Er det et hull på tanklokket..? Prøvde å google så mye jeg kunne uten å finne noe. Kan du forklare litt mer? takk!


Litt forskjellige løsninger, men du har lufting i forbindelse med tanklokket. Finner du det ikke, så kan du la være å skru på lokket, legg ei fille over. Så kjører du en tur hvor du kan holde godt turtall for å se om den dauer av eller ikke.


Toppen
   
Vis innlegg fra forrige:  Sorter etter  
Legg inn nytt emne  Svar på emne  [ 8 innlegg ] 

Alle klokkeslett er UTC+02:00


Hvem er online

Brukere i dette forumet: JARODD og 3 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke svare på emner i dette forumet
Du kan ikke redigere egne innlegg i dette forumet
Du kan ikke slette egne innlegg i dette forumet

Søk etter:
Gå til:  
Kjører på phpBB® Forum Software © phpBB Limited
Norwegian (bokmål) Language Pack © Lars Christian Schreiner