MC-forumet.no

Norges hyggeligste MC-forum
Det er nå 11 des 2018 22:38

Alle klokkeslett er UTC+01:00




Legg inn nytt emne  Svar på emne  [ 2 innlegg ] 
Forfatter Melding
Legg innLagt inn: 28 apr 2015 01:19 
Offline

Registrert: 26 apr 2015 16:48
Innlegg: 1
MC: 92' cbr 900 rr / Fireblade
Hei! Er ny på forumet og ganske fersk innenfor mekking!
Har gått til innkjøp av en 92' cbr 900rr, som har stått i 3 år. Da har det blitt litt forskjellige feil med det elektriske jeg trenger litt hjelp med.

1: baklyset lyser kun ved bremsing, ikke kjøring. Begge lyspærene og sikringene ser ok ut. Hva kan være feil?

2: blinklysene fungerer ikke! Dvs;En sjelden gang lyser de bare, men blinker ikke. Alle lyspærer og sikringer er ok. Kan det være reelet? Lite lyst til å kjøpe det om det ikke er det som er feil da Mc Huset lillehammer skulle ha 700kr+ for det...

3: temp måler fungerer ikke. Er det noen ting jeg skal sjekke om er iorden der, eller er det bare å bestille ny temp måler? Koster under 20kr ..


Toppen
   
Legg innLagt inn: 28 apr 2015 13:31 
Offline
Administrator
Brukeravatar

Registrert: 18 nov 2005 17:32
Innlegg: 6112
MC: Suzuki GSX750
Sted: Hovedstaden
Velkommen og gratulerer med sykkel :)

Har du sjekket at det ikke er ledningsbrudd? At jordingen er OK? Du burde nok skaffe deg et multimeter, da kan du også sjekke releet.

_________________
Min bikerlogg - Min veteran-MC - facebook.com/mcforumet


Toppen
   
Vis innlegg fra forrige:  Sorter etter  
Legg inn nytt emne  Svar på emne  [ 2 innlegg ] 

Alle klokkeslett er UTC+01:00


Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 7 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke svare på emner i dette forumet
Du kan ikke redigere egne innlegg i dette forumet
Du kan ikke slette egne innlegg i dette forumet

Søk etter:
Gå til:  
Kjører på phpBB® Forum Software © phpBB Limited
Norwegian (bokmål) Language Pack © Lars Christian Schreiner