MC-forumet.no

Norges hyggeligste MC-forum
Det er nå 21 nov 2017 20:25

Alle klokkeslett er UTC+01:00




Legg inn nytt emne  Svar på emne  [ 56 innlegg ]  Gå til side Forrige 1 2 3 4
Forfatter Melding
 Innleggsemne: Re: Tregt forum
Legg innLagt inn: 27 okt 2007 13:08 
Offline
Brukeravatar

Registrert: 23 jan 2007 15:03
Innlegg: 3180
Ikke her ihvertfall :D

_________________
Før - Honda NSR 2003
Nå - GasGas 125 SM


Toppen
   
 Innleggsemne: Re: Tregt forum
Legg innLagt inn: 27 okt 2007 20:41 
Offline
Brukeravatar

Registrert: 11 aug 2005 23:19
Innlegg: 827
Sted: Lier
Det praktiske problemet forsvant for lenge siden i forbindelse med større oppgradering av forumet. Rimelig sikker på det ble slutt på de digre cookiene da, uten at jeg sjekket det. Husker jeg testet nettfeilen da, men den var der fortsatt.

Testet igjen nå, og nå ser nettfeilen ut til å være forduftet =)

_________________
99 R1TIC
03 Audi RS6
Bilde


Toppen
   
 Innleggsemne: Re: Tregt forum
Legg innLagt inn: 27 okt 2007 20:53 
Offline
Brukeravatar

Registrert: 23 apr 2005 12:05
Innlegg: 17
Sted: Asker
"Nettfeilen" var feil konfig av ICMP-filtrering i firewall.
Takk for tipset!

rat


Toppen
   
 Innleggsemne: Re: Tregt forum
Legg innLagt inn: 29 okt 2007 21:24 
Offline
Brukeravatar

Registrert: 27 aug 2006 09:48
Innlegg: 2424
Sted: Bergen
Du har vært registrert i over 2 år og de 2 første innleggene dine bruker du på det der? :P


Toppen
   
 Innleggsemne: Re: Tregt forum
Legg innLagt inn: 30 okt 2007 17:22 
Offline
Brukeravatar

Registrert: 23 apr 2005 12:05
Innlegg: 17
Sted: Asker
Hepp...!
...jeg har angst for forum.... 8)

-rat-


Toppen
   
 Innleggsemne: Re: Tregt forum
Legg innLagt inn: 30 okt 2007 17:27 
Offline
Brukeravatar

Registrert: 27 aug 2006 09:48
Innlegg: 2424
Sted: Bergen
Ikke deg, det var en som posta mellom ditt teknisk-mumbo-jumbo-innlegg og mitt forrige. Det var ett innlegg med "hmm" og et med "akkurat". Og det var de to eneste innlegga han hadde :P
Jaja, keep up the good work, forumet funker feilfritt for min del..


Toppen
   
 Innleggsemne: Re: Tregt forum
Legg innLagt inn: 23 jun 2011 16:23 
Offline
Administrator
Brukeravatar

Registrert: 07 mar 2006 02:07
Innlegg: 16490
MC: BMW R1200GS Adventure 2016
Sted: Bergen
Jeg opplever forumet veldig tregt for tiden... Er det andre som har merket dette? Jeg har prøvd både i Explorer og Firefox... går ca ti sekund fra jeg trykker på posten jeg skal lese til den loader og kommer opp...?

Jeg opplever ikke dette på noen andre sider? :-k

_________________
I would like to apologize to anyone I have not yet offended.
Please be patient, I will get to you shortly
------------------------------------------------------------
2017: Nye dekk på 20260 km - Metzeler Tourance Next = 4495 km
2017: Nye dekk på 24755 km - Avon Trailriders
------------------------------------------------------------
Flickr
LocaToWeb


Toppen
   
 Innleggsemne: Re: Tregt forum
Legg innLagt inn: 23 jun 2011 16:47 
Offline
Administrator
Brukeravatar

Registrert: 05 sep 2006 19:45
Innlegg: 7492
MC: 12 Honda VFR
X: 07 Yamaha FZ6-S
Sted: Oslo
Jeg har også merket dette. Noen ganger får jeg også opp "General Error". :-k


Toppen
   
 Innleggsemne: Re: Tregt forum
Legg innLagt inn: 24 jun 2011 11:12 
Offline

Registrert: 09 mar 2009 08:46
Innlegg: 2312
Nå fungerer det helt fint igjen her hos meg... \:D/


Toppen
   
 Innleggsemne: Re: Tregt forum
Legg innLagt inn: 24 jun 2011 11:26 
Offline
Administrator
Brukeravatar

Registrert: 05 sep 2006 19:45
Innlegg: 7492
MC: 12 Honda VFR
X: 07 Yamaha FZ6-S
Sted: Oslo
Her også :)


Toppen
   
 Innleggsemne: Re: Tregt forum
Legg innLagt inn: 24 jun 2011 13:03 
Offline
Administrator
Brukeravatar

Registrert: 07 mar 2006 02:07
Innlegg: 16490
MC: BMW R1200GS Adventure 2016
Sted: Bergen
I dag er forumet helt fint, ingen treghet eller feilmeldinger :-)

_________________
I would like to apologize to anyone I have not yet offended.
Please be patient, I will get to you shortly
------------------------------------------------------------
2017: Nye dekk på 20260 km - Metzeler Tourance Next = 4495 km
2017: Nye dekk på 24755 km - Avon Trailriders
------------------------------------------------------------
Flickr
LocaToWeb


Toppen
   
Vis innlegg fra forrige:  Sorter etter  
Legg inn nytt emne  Svar på emne  [ 56 innlegg ]  Gå til side Forrige 1 2 3 4

Alle klokkeslett er UTC+01:00


Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 1 gjest


Du kan ikke opprette nye emner i dette forumet
Du kan ikke svare på emner i dette forumet
Du kan ikke redigere egne innlegg i dette forumet
Du kan ikke slette egne innlegg i dette forumet

Søk etter:
Gå til:  
Kjører på phpBB® Forum Software © phpBB Limited
Norwegian (bokmål) Language Pack © Lars Christian Schreiner