MC-forumet.no

Norges hyggeligste MC-forum
Det er nå 21 nov 2017 20:14

Alle klokkeslett er UTC+01:00




Legg inn nytt emne  Svar på emne  [ 56 innlegg ]  Gå til side Forrige 1 2 3 4 Neste
Forfatter Melding
 Innleggsemne:
Legg innLagt inn: 20 feb 2007 23:43 
Offline
Brukeravatar

Registrert: 30 jul 2006 02:16
Innlegg: 4226
MC: Aprilia RS250 (I wish!)
Sted: Ã…lesund
Nå er jeg lei av tregt forum :x

Ble nødt å skifte til IE fordi det tok 5 min for hver side med mozilla :o
Så nå står ikke det som nettopp er skrevet markert med orange så jeg må drive å lete... Irriterende

_________________
Bilde
- BMW E39 M-tech
- VW polo`97 1.6 [For kjedelig]
- Derbi GPR`05. Blodtrimma Jævel [Solgt]
- Pocketbike 80cc [Død]


Toppen
   
 Innleggsemne:
Legg innLagt inn: 20 feb 2007 23:48 
Offline
Brukeravatar

Registrert: 23 apr 2005 10:54
Innlegg: 3681
MC: 07 Buell XB12Scg
09 Buell 1125CR
Bruker Opera, og merker overhode ingen treghet.


Toppen
   
 Innleggsemne:
Legg innLagt inn: 21 feb 2007 00:33 
Offline
Brukeravatar

Registrert: 23 apr 2005 19:31
Innlegg: 1777
Sted: Stavanger
Bruker mac (safari), og opplever heller ingen treghet. Men nå skal jeg ikke si mer før gixxer kommer og slår meg med noe hardt :smt069

_________________
Bilde


Toppen
   
 Innleggsemne:
Legg innLagt inn: 21 feb 2007 09:05 
Offline
Brukeravatar

Registrert: 11 aug 2005 23:19
Innlegg: 827
Sted: Lier
Som sagt er det bare å slette cookiene til mc-forumet så går alt som smør igjen. I FF er det bare å lete opp de 4 cookiene og slette de manuelt. Må logge inn igjen på nytt etterpå.

Til dere som ikke merker noe: Avslutter dere browseren daglig?

_________________
99 R1TIC
03 Audi RS6
Bilde


Toppen
   
 Innleggsemne:
Legg innLagt inn: 21 feb 2007 10:54 
Offline
Brukeravatar

Registrert: 12 jul 2006 21:08
Innlegg: 295
Den smtp feilen dere får er kjent problem med phpBB:
http://www.phpbb.com/kb/article.php?article_id=325

_________________
CBR 900 RR 2001 Silver


Toppen
   
 Innleggsemne:
Legg innLagt inn: 21 feb 2007 13:39 
Offline

Registrert: 26 apr 2005 19:41
Innlegg: 3853
MC: HD FLSTCI Softail Heritage Classic
.


Sist redigert av Banditbiker den 05 nov 2008 19:54, redigert 1 gang totalt.

Toppen
   
 Innleggsemne:
Legg innLagt inn: 21 feb 2007 14:07 
Offline
Brukeravatar

Registrert: 11 aug 2005 23:19
Innlegg: 827
Sted: Lier
Banditbiker skrev:
Jeg frekventerer dette forumet omtrent daglig fra 3 ulike PC'er. Privat og på jobb. Sikkerhetsløsningene med tanke på firewallkonfig er ulike, men felles for samtlige PC'er er at jeg konsekvent benytter FireFox som browser. IE som browser har jeg ikke benyttet på flere år.

Har aldri opplevd noen form for problemer med forumet som det som er beskrevet her, ikke noe som ligner en gang.


Spørsmålet er derfor: Avslutter du browseren ofte?

Min teori er at dette bygger seg opp over tid _kun_ hvis man ikke avslutter browseren. Jeg drar på en laptop som jeg bare setter i "standby" mellom hjem og jobb, og dermed lever Firefox til den enten dør eller Windows må restartes.

Det kan faktisk være nok at du bytte fra en maskin til en annen, da cookiene er utdatert på den nye PCn du kommer på og derfor blir de resatt.

_________________
99 R1TIC
03 Audi RS6
Bilde


Toppen
   
 Innleggsemne:
Legg innLagt inn: 21 feb 2007 14:08 
Offline
Brukeravatar

Registrert: 23 apr 2005 19:31
Innlegg: 1777
Sted: Stavanger
Jeg skrur ikke av browseren daglig, ei heller maskinen :? :roll:

EDIT:
Okey, kom borti noen problemer her nå, men innlegget ble postet uten problemer:

Bilde

_________________
Bilde


Toppen
   
 Innleggsemne:
Legg innLagt inn: 21 feb 2007 14:55 
Offline
Brukeravatar

Registrert: 11 aug 2005 23:19
Innlegg: 827
Sted: Lier
Winalot skrev:
Jeg skrur ikke av browseren daglig, ei heller maskinen :? :roll:

EDIT:
Okey, kom borti noen problemer her nå, men innlegget ble postet uten problemer:


Velkommen til side 2 i tråden ;)

_________________
99 R1TIC
03 Audi RS6
Bilde


Toppen
   
 Innleggsemne:
Legg innLagt inn: 21 feb 2007 15:30 
Offline
Brukeravatar

Registrert: 23 apr 2005 19:31
Innlegg: 1777
Sted: Stavanger
Hehe, takk :lol: har ikke opplved dette etter den ene gangen :roll:

_________________
Bilde


Toppen
   
 Innleggsemne:
Legg innLagt inn: 26 feb 2007 17:00 
Offline
Brukeravatar

Registrert: 23 sep 2005 22:52
Innlegg: 459
MC: Honda CBR 600F
Bruker Firefox konstant, og lukker den også hele tiden, men har ikke merket noe som helst til treghetsproblemer. Kanskje en gang iblant det tar litt lengre tid enn andre, men det er da normalt, og kommer sikkert ann på hvor mange som er på samtidig....

Pcen står på omtrent hele dagen (etter skole), men skrus alltid av om nattet. Browseren lukker jeg hver gang jeg er ferdig med mine gjøremål ute på den store vevven..

_________________
Sykkel selges:
CBR 600F4 -99 (Profilbildet)


Toppen
   
 Innleggsemne:
Legg innLagt inn: 29 mar 2007 23:50 
Offline
Brukeravatar

Registrert: 30 jul 2006 02:16
Innlegg: 4226
MC: Aprilia RS250 (I wish!)
Sted: Ã…lesund
Nå er jeg ganske så lei av at forumet er så tregt til tider...
Når jeg bruker IE går det superaskt, men jeg trives langt i fra i IE så jeg bruker mozilla. Jeg sletter coockies og alt det der ofte, men etter jeg har slettet må jeg logge inn igjen og da går det 4 -5 klikk før det er like tregt i gjen. :roll:

_________________
Bilde
- BMW E39 M-tech
- VW polo`97 1.6 [For kjedelig]
- Derbi GPR`05. Blodtrimma Jævel [Solgt]
- Pocketbike 80cc [Død]


Toppen
   
 Innleggsemne:
Legg innLagt inn: 08 apr 2007 20:51 
Offline
Brukeravatar

Registrert: 31 aug 2006 10:01
Innlegg: 445
MC: Husaberg FS 650
m/ Leo-V X3
Sted: Tønsberg
Slette cookies og logge inn igjen så funker det bra :lol:


Toppen
   
 Innleggsemne:
Legg innLagt inn: 08 apr 2007 20:54 
Offline
Brukeravatar

Registrert: 30 jul 2006 02:16
Innlegg: 4226
MC: Aprilia RS250 (I wish!)
Sted: Ã…lesund
Lasseleeten skrev:
Slette cookies og logge inn igjen så funker det bra :lol:

Er det jeg sier, men tar kansje 10 klikk til før jeg må slette coockies igjen fordi det går så treigt :?

_________________
Bilde
- BMW E39 M-tech
- VW polo`97 1.6 [For kjedelig]
- Derbi GPR`05. Blodtrimma Jævel [Solgt]
- Pocketbike 80cc [Død]


Toppen
   
 Innleggsemne: Re: Tregt forum
Legg innLagt inn: 27 okt 2007 13:04 
Offline
Brukeravatar

Registrert: 23 apr 2005 12:05
Innlegg: 17
Sted: Asker
Er dette fortsatt et problem?


Toppen
   
Vis innlegg fra forrige:  Sorter etter  
Legg inn nytt emne  Svar på emne  [ 56 innlegg ]  Gå til side Forrige 1 2 3 4 Neste

Alle klokkeslett er UTC+01:00


Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 1 gjest


Du kan ikke opprette nye emner i dette forumet
Du kan ikke svare på emner i dette forumet
Du kan ikke redigere egne innlegg i dette forumet
Du kan ikke slette egne innlegg i dette forumet

Søk etter:
Gå til:  
cron
Kjører på phpBB® Forum Software © phpBB Limited
Norwegian (bokmål) Language Pack © Lars Christian Schreiner