MC-forumet.no

Norges hyggeligste MC-forum
Det er nå 19 nov 2017 09:32

Alle klokkeslett er UTC+01:00




Legg inn nytt emne  Svar på emne  [ 56 innlegg ]  Gå til side 1 2 3 4 Neste
Forfatter Melding
 Innleggsemne: Tregt forum
Legg innLagt inn: 16 feb 2007 21:41 
Offline
Brukeravatar

Registrert: 06 feb 2007 20:54
Innlegg: 1772
MC: Suzuki DR-Z 400 SM
Sted: Her
Er det bare hos meg, eller er forumet ofte tregt? Dessuten får jeg mye feilmeldinger.. Kjedelig :)

_________________
Team PINK
Bilde
Jeg liker bare ting hvis de er rooooosaaa <3


Toppen
   
 Innleggsemne:
Legg innLagt inn: 16 feb 2007 21:50 
Offline
Brukeravatar

Registrert: 02 jul 2006 13:57
Innlegg: 2836
MC: Antall km i 2012: 997
Bare hos deg :lol:

Hender det er litt tregt her og, men aldri feilmeldinger...
Sitter på fiber linje 6Mb/s inn og ut så skal ikke være det heller...

_________________
Honda CB1000R 2015
(x) Yamaha R1 2008
(x) Yamaha R6 2008
(x) Yamaha R6 2002


Toppen
   
 Innleggsemne:
Legg innLagt inn: 16 feb 2007 21:50 
Her går det unna hvertfall. Hvilken nettleser bruker du ? Selv bruker jeg internet explorer, og de gangene sider begynner å gå tregt så lukker jeg bare alle vinduene, og starter opp på nytt. Så går forumet raskt igjen. Hvorfor det funker har jeg ingen anelse om :lol:


Toppen
   
 Innleggsemne:
Legg innLagt inn: 16 feb 2007 22:30 
Offline
Brukeravatar

Registrert: 06 feb 2007 20:54
Innlegg: 1772
MC: Suzuki DR-Z 400 SM
Sted: Her
Hehe ikke linja det er noe galt med nei :lol:

Bruker IE ja.. hmm.. tar en liten boot jeg.. så får vi se ;) Når det er så tregt som dette så kjenner jeg at det er like før jeg klikker snart haha

_________________
Team PINK
Bilde
Jeg liker bare ting hvis de er rooooosaaa <3


Toppen
   
 Innleggsemne:
Legg innLagt inn: 16 feb 2007 22:42 
Offline
Administrator
Brukeravatar

Registrert: 07 mar 2006 02:07
Innlegg: 16489
MC: BMW R1200GS Adventure 2016
Sted: Bergen
Ja dette skjer med meg også av og til!

Må ofte trykker to ganger på linken for at jeg skal komme inn på sidene osv!

Tror det har noe med nettleseren å gjør. jeg er langt ifra noe dataguru så jeg forbeholder meg retten om å ikke utale meg :roll:

_________________
I would like to apologize to anyone I have not yet offended.
Please be patient, I will get to you shortly
------------------------------------------------------------
2017: Nye dekk på 20260 km - Metzeler Tourance Next = 4495 km
2017: Nye dekk på 24755 km - Avon Trailriders
------------------------------------------------------------
Flickr
LocaToWeb


Toppen
   
 Innleggsemne:
Legg innLagt inn: 16 feb 2007 22:50 
Offline
Brukeravatar

Registrert: 06 feb 2007 20:54
Innlegg: 1772
MC: Suzuki DR-Z 400 SM
Sted: Her
Det ble faktisk bedre! Men sist gang hjalp det ikke å bare lukke browserene! Skal kopiere feilmld. hvis jeg får de igjen! :)

_________________
Team PINK
Bilde
Jeg liker bare ting hvis de er rooooosaaa <3


Toppen
   
 Innleggsemne:
Legg innLagt inn: 16 feb 2007 22:58 
Offline
Brukeravatar

Registrert: 30 jul 2006 02:16
Innlegg: 4226
MC: Aprilia RS250 (I wish!)
Sted: Ã…lesund
Det hender av og til at det går ufatlig treigt med mozilla... og av og til med IE. Men når det går treikt med Mozilla bruker jeg bare IE åsså omvendt :wink:

_________________
Bilde
- BMW E39 M-tech
- VW polo`97 1.6 [For kjedelig]
- Derbi GPR`05. Blodtrimma Jævel [Solgt]
- Pocketbike 80cc [Død]


Toppen
   
 Innleggsemne:
Legg innLagt inn: 16 feb 2007 23:01 
Offline
Brukeravatar

Registrert: 11 aug 2005 23:19
Innlegg: 827
Sted: Lier
Det er absolutt noe muffens med serveren/linja til denne serveren. Periodiske _veldig_ tregt, og har sett pakketap og retransmisjoner ved trafikkanalyse. Det pussige er at det ikke ser ut til å berøre IE. Har ikke funnet ut hva det kan være enda.

_________________
99 R1TIC
03 Audi RS6
Bilde


Toppen
   
 Innleggsemne:
Legg innLagt inn: 16 feb 2007 23:04 
Offline
Brukeravatar

Registrert: 06 feb 2007 20:54
Innlegg: 1772
MC: Suzuki DR-Z 400 SM
Sted: Her
Keihin skrev:
Det er absolutt noe muffens med serveren/linja til denne serveren. Periodiske _veldig_ tregt, og har sett pakketap og retransmisjoner ved trafikkanalyse. Det pussige er at det ikke ser ut til å berøre IE. Har ikke funnet ut hva det kan være enda.


Takk! Der sa du det ;)

_________________
Team PINK
Bilde
Jeg liker bare ting hvis de er rooooosaaa <3


Toppen
   
 Innleggsemne:
Legg innLagt inn: 16 feb 2007 23:21 
Skjønte du noe av hva han sa :?


Toppen
   
 Innleggsemne:
Legg innLagt inn: 17 feb 2007 17:35 
Offline
Brukeravatar

Registrert: 11 aug 2005 23:19
Innlegg: 827
Sted: Lier
Nå kom det en sånn "sirupsperiode" igjen, så jeg fikk sett litt på det. Er pakketap og retransmisjoner over hele linja. Dette skjer både med IE og Firefox, men IE viser av en eller annen grunn siden fortere til tross.

Faktisk så er det feil i pakker også, så det lukter feilkonfigurert/gåen brannvegg/router hos leverandør.

Jeg ville sendt en henvendelse til leverandør og spurt om dette kan være tilfelle. Interessant spørsmål er om det kan være problem med "path-MTU-discovery" pga. blokkering av ping.

Litt vanskelig å diagnosere pga restriktiv brannvegg hos leverandør, men skal prøve å "hacke" mer når jeg får tid.

_________________
99 R1TIC
03 Audi RS6
Bilde


Toppen
   
 Innleggsemne:
Legg innLagt inn: 17 feb 2007 17:50 
Hakkespetten :wink:


Toppen
   
 Innleggsemne:
Legg innLagt inn: 18 feb 2007 14:17 
Offline
Brukeravatar

Registrert: 06 feb 2007 20:54
Innlegg: 1772
MC: Suzuki DR-Z 400 SM
Sted: Her
Hoppsann! Tregt forum igjen, med denne feilmeldingen som kommer når siden prøver å laste.

The XML page cannot be displayed
Cannot view XML input using XSL style sheet. Please correct the error and then click the Refresh button, or try again later.


--------------------------------------------------------------------------------

Whitespace is not allowed at this location. Error processing resource 'http://www.mc-forumet.no/viewtopic.php?t=4530&start=...

<link>
----------------------------------...

_________________
Team PINK
Bilde
Jeg liker bare ting hvis de er rooooosaaa <3


Toppen
   
 Innleggsemne:
Legg innLagt inn: 19 feb 2007 23:04 
Offline
Brukeravatar

Registrert: 06 feb 2007 20:54
Innlegg: 1772
MC: Suzuki DR-Z 400 SM
Sted: Her
Siiiiiiiiiiiiirup... :?

_________________
Team PINK
Bilde
Jeg liker bare ting hvis de er rooooosaaa <3


Toppen
   
 Innleggsemne:
Legg innLagt inn: 19 feb 2007 23:07 
Offline
Brukeravatar

Registrert: 23 apr 2005 10:54
Innlegg: 3681
MC: 07 Buell XB12Scg
09 Buell 1125CR
Må være noe feil hos deg ms.G. Har ingen ting som tyder på at det skal være noen feil på serveren.


Toppen
   
Vis innlegg fra forrige:  Sorter etter  
Legg inn nytt emne  Svar på emne  [ 56 innlegg ]  Gå til side 1 2 3 4 Neste

Alle klokkeslett er UTC+01:00


Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 2 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke svare på emner i dette forumet
Du kan ikke redigere egne innlegg i dette forumet
Du kan ikke slette egne innlegg i dette forumet

Søk etter:
Gå til:  
cron
Kjører på phpBB® Forum Software © phpBB Limited
Norwegian (bokmål) Language Pack © Lars Christian Schreiner