MC-forumet.no

Norges hyggeligste MC-forum
Det er nå 22 sep 2018 02:24

Alle klokkeslett er UTC+02:00




Legg inn nytt emne  Svar på emne  [ 2 innlegg ] 
Forfatter Melding
Legg innLagt inn: 09 jul 2014 13:20 
Offline
Brukeravatar

Registrert: 20 mai 2007 16:30
Innlegg: 155
MC: Kjører en Honda Magna 750 94 modell, kjempesykkel med kruttmotor og fine kjøre egenskaper:)
Sted: Trondheim
Hei!
Nå har sykkelen min stått en stund, ca 1,5 år med svært lite kjøring. Det Jeg har oppdaget nå er at viften til radiatoren ikke starter når sykkelen er varm. Jeg merker også ved småkjøring at motoren taper effekt.
Viften til radiatoren har jeg koblet rett på batteriet og den fungerer. Jeg tror at pumpen fungerer for alle rør som er koblet til radiatoren er svært varme så virker som det er sirkulasjon.
Jeg er ikke akkurat noen mekaniker men tror at det enten er termostaten som har "hengt" seg opp eller at det er temperarurføleren på selve radiatoren som har tatt kvelden.
Men hvordan kan jeg få sjekket om det er noe av dette?


Toppen
   
Legg innLagt inn: 09 jul 2014 14:15 
Offline
Administrator
Brukeravatar

Registrert: 18 nov 2005 17:32
Innlegg: 6098
MC: Suzuki GSX750
Sted: Hovedstaden
Det skal gå an å koke termostaten for å se om den funker. Har aldri testet, så ville sjekket litt mer om det går på din type termostat før jeg hadde rigget meg til på kjøkkenet var jeg deg :P

_________________
Min bikerlogg - Min veteran-MC - facebook.com/mcforumet


Toppen
   
Vis innlegg fra forrige:  Sorter etter  
Legg inn nytt emne  Svar på emne  [ 2 innlegg ] 

Alle klokkeslett er UTC+02:00


Hvem er online

Brukere i dette forumet: Bing [Bot] og 2 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke svare på emner i dette forumet
Du kan ikke redigere egne innlegg i dette forumet
Du kan ikke slette egne innlegg i dette forumet

Søk etter:
Gå til:  
cron
Kjører på phpBB® Forum Software © phpBB Limited
Norwegian (bokmål) Language Pack © Lars Christian Schreiner